RubyGems Navigation menu

hypdf 1.0.7

Ruby wrapper around the HyPDF API

Gemfile
          gem 'hypdf', '~> 1.0.7'
  
  
  
  
  
  
  

install
          gem install hypdf
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,875

For this version 941

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.7 - April 8, 2014 (7.5 KB)
  2. 1.0.6 - March 25, 2014 (7.5 KB)
  3. 1.0.5 - October 16, 2013 (7.5 KB)
  4. 1.0.4 - September 26, 2013 (7.5 KB)
  5. 1.0.3 - September 26, 2013 (7.5 KB)
Show all versions (8 total)

Runtime Dependencies: