RubyGems Navigation menu

hypem 0.2.0

a Ruby wrapper for the Hype Machine read-only API

Gemfile
          gem 'hypem', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install hypem -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • Jack Anderson

Owners:

Total downloads 12,555

For this version 888

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - October 18, 2012 (66.5 KB)
  2. 0.2.1 - June 27, 2012 (64.5 KB)
  3. 0.2.0 - June 9, 2012 (102 KB)
  4. 0.1.6 - June 8, 2012 (101 KB)
  5. 0.1.5 - June 1, 2012 (101 KB)
Show all versions (13 total)