RubyGems.org

A gem for working with the Facebook Graph API

installgem install hyper-graph -v 0.2
Authors

Chris Dinn

11,892 total downloads 1,421 for this version
Owners

Aed5917f4b1ec36fe487a77de66e746b

Gemfile
gem 'hyper-graph', '~> 0.2'
Versions
  1. 0.3.2 July 22, 2010 (10 KB)
  2. 0.3.1 May 4, 2010 (9.5 KB)
  3. 0.3 April 29, 2010 (9.5 KB)
  4. 0.2 April 25, 2010 (9 KB)
  5. 0.1.2 April 25, 2010 (8.5 KB)
Show all versions (7 total)
Runtime Dependencies
  1. json >= 0