RubyGems Navigation menu

hyperbolist-rack-codehighlighter 0.4.4

Rack Middleware for Code Highlighting.

Gemfile
          gem 'hyperbolist-rack-codehighlighter', '~> 0.4.4'
  
  
  
  
  
  
  

install
          gem install hyperbolist-rack-codehighlighter
  
  
  
  
  
  
  

Authors:

  • Eric Sherman

Owners:

Total downloads 4,551

For this version 1,594

Required Ruby Version: None

Links:

Versions:

  1. 0.4.4 - February 12, 2010 (27.5 KB)
  2. 0.4.3 - February 10, 2010 (27 KB)
  3. 0.4.2 - February 10, 2010 (27 KB)

Development Dependencies: