RubyGems Navigation menu

hyperll 0.2.6

HyperLogLog implementation in pure Ruby

Gemfile
          gem 'hyperll', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install hyperll -v 0.2.6
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 6,327

For this version 449

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.3 - November 10, 2013 (509 KB)
  2. 0.3.2 - October 31, 2013 (509 KB)
  3. 0.3.1 - October 31, 2013 (358 KB)
  4. 0.3.0 - October 31, 2013 (358 KB)
  5. 0.2.6 - October 29, 2013 (346 KB)
Show all versions (14 total)