RubyGems Navigation menu

hypersonic 1.0

hypersonic is a Ruby adapter for the Hypersonic Java database

Gemfile
          gem 'hypersonic', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install hypersonic
  
  
  
  
  
  
  

Authors:

  • Jared Richardson

Owners:

Total downloads 1,756

For this version 1,755

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - October 10, 2006 (597 KB)