RubyGems Navigation menu

hypertemplate 1.2.1

A template engine that generates hypermedia enbabled media types representations

Gemfile
          gem 'hypertemplate', '~> 1.2.1'
  
  
  
  
  
  
  

install
          gem install hypertemplate -v 1.2.1
  
  
  
  
  
  
  

Total downloads 12,210

For this version 4,168

Required Ruby Version: None

Links:

Versions:

  1. 1.2.2 - July 5, 2012 (21 KB)
  2. 1.2.1 - July 26, 2011 (34 KB)
  3. 1.2.0 - May 24, 2011 (34 KB)

Runtime Dependencies: