RubyGems Navigation menu

hyves_oauth 0.0.2

A Ruby client for the Hyves API using OAuth

Gemfile
          gem 'hyves_oauth', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install hyves_oauth
  
  
  
  
  
  
  

Total downloads 2,708

For this version 1,276

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 16, 2011 (5 KB)
  2. 0.0.1 - December 26, 2010 (4.5 KB)

Runtime Dependencies: