RubyGems Navigation menu

i18n-active_record 0.0.2

[description]

Gemfile
          gem 'i18n-active_record', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install i18n-active_record
  
  
  
  
  
  
  

Total downloads 21,465

For this version 19,709

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 26, 2010 (10.5 KB)
  2. 0.0.1 - December 6, 2010 (6 KB)

Runtime Dependencies: