RubyGems Navigation menu

i18n-complements 0.0.4

I18n missing functionnalities

Gemfile
          gem 'i18n-complements', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install i18n-complements -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Brice Texier

Owners:

Total downloads 14,118

For this version 2,111

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.14 - November 21, 2014 (14.5 KB)
  2. 0.0.13 - November 21, 2014 (14.5 KB)
  3. 0.0.12 - October 12, 2014 (14.5 KB)
  4. 0.0.11 - October 12, 2014 (14.5 KB)
  5. 0.0.10 - September 11, 2013 (13.5 KB)
Show all versions (13 total)

Runtime Dependencies: