RubyGems Navigation menu

i18n-language-translations 0.0.2

The purpose of this gem is to simply provide language translations.

Versions:

  1. 0.0.2 - July 3, 2013 (253 KB)

Authors:

  • Benjamin Michotte

Owners:

5fbc067f7eec3d7d0a48cb4c30fbe000

Total downloads 1,745

For this version 1,745

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'i18n-language-translations', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install i18n-language-translations = Copy to clipboard Copied!

Links: