RubyGems Navigation menu

i18n-mongodb 0.0.1

Rails I18n backend for MongoDB

Versions:

  1. 0.0.1 - May 8, 2014 (7.5 KB)

Runtime Dependencies:

Authors:

  • Antonio Lorusso

Owners:

B0a1eaec59de770d960cbc8c12d5cb0b

Total downloads 444

For this version 444

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'i18n-mongodb', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install i18n-mongodb = Copy to clipboard Copied!

Links: