RubyGems Navigation menu

i18n-tools 0.0.2

Tools for Ruby/Rails I18n

Gemfile
          gem 'i18n-tools', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install i18n-tools -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Sven Fuchs

Owners:

Total downloads 7,899

For this version 1,512

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - May 26, 2009 (17 KB)
  2. 0.0.5 - May 26, 2009 (17 KB)
  3. 0.0.4 - May 26, 2009 (12 KB)
  4. 0.0.3 - May 26, 2009 (11.5 KB)
  5. 0.0.2 - May 26, 2009 (11.5 KB)

Runtime Dependencies: