RubyGems Navigation menu

i18n_action_mailer 0.2.0

ActionMailer to use the I18n library without affecting the controllers language

Versions:

  1. 0.2.2 - September 20, 2010 (7 KB)
  2. 0.2.1 - August 9, 2010 (7 KB)
  3. 0.2.0 - August 5, 2010 (6 KB)

Authors:

  • Akihiro Matsumura, Bert Goethals

Owners:

5bfe667eb5825e048956b336c1f7d011

Total downloads 5,486

For this version 1,456

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'i18n_action_mailer', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install i18n_action_mailer -v 0.2.0 = Copy to clipboard Copied!

Links: