RubyGems Navigation menu

i18n_check_translations 1.1.1

Checks your consistency of your translations and can be helpful to find missing ones.

Versions:

  1. 1.1.1 - May 1, 2014 (10.5 KB)
  2. 1.1.0 - May 1, 2014 (10.5 KB)
  3. 1.0.0 - April 29, 2014 (10 KB)

Runtime Dependencies:

Authors:

  • Panayotis Matsinopoulos

Owners:

B6a2b6133da626e83d24f7890ff2faea

Total downloads 1,484

For this version 540

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'i18n_check_translations', '~> 1.1.1' = Copy to clipboard Copied!

install:
gem install i18n_check_translations = Copy to clipboard Copied!

Links: