RubyGems Navigation menu

i18n_fields 0.1.2

Translatable fields for ActiveRecordSchema

Gemfile
          gem 'i18n_fields', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install i18n_fields
  
  
  
  
  
  
  

Total downloads 937

For this version 937

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - August 24, 2012 (6.5 KB)

Development Dependencies: