RubyGems Navigation menu

i18n_rails_helpers 1.0.6

Rails i18n view helpers for things like crud actions, models and and attributes.

Gemfile
          gem 'i18n_rails_helpers', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install i18n_rails_helpers -v 1.0.6
  
  
  
  
  
  
  

Total downloads 60,810

For this version 981

Show all versions (62 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0.beta1 - November 11, 2014 (10.5 KB)
  2. 2.0.0.beta0 - July 6, 2014 (9.5 KB)
  3. 1.4.12 - May 30, 2014 (8.5 KB)
  4. 1.4.11 - May 30, 2014 (8.5 KB)
  5. 1.4.10 - May 30, 2014 (8.5 KB)
Show all versions (62 total)