RubyGems.org

make translating with rails i18n fun again

installgem install i18n_screwdriver
Authors

Tobias Miesel, Corin Langosch

25,708 total downloads 135 for this version
Owners

82890582bc10ffebe1ae4c7127effa01Dd8df73909670f329c1599fcb0737cbe

Licenses

MIT

Gemfile
gem 'i18n_screwdriver', '~> 7.1'
Versions
  1. 7.1 October 16, 2014 (10 KB)
  2. 7.0 October 8, 2014 (10 KB)
  3. 6.0 October 7, 2014 (10 KB)
  4. 5.1 April 19, 2014 (10 KB)
  5. 5.0 December 20, 2013 (10 KB)
Show all versions (28 total)
Runtime Dependencies
  1. rails >= 3.0.0
Ruby Dependency
  1. >= 0
Development Dependencies
  1. rspec >= 0