RubyGems Navigation menu

i2c-devices 0.0.4

i2c-devices is a drivers for i2c devices

Versions:

  1. 0.0.4 - February 15, 2014 (17 KB)
  2. 0.0.3 - February 15, 2014 (17 KB)
  3. 0.0.2 - February 15, 2014 (16 KB)
  4. 0.0.1 - February 15, 2014 (15.5 KB)

Development Dependencies:

Authors:

  • cho45

Owners:

C6fb2af8cf4ae9047afeb92990e7f61f

Total downloads 1,470

For this version 420

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'i2c-devices', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install i2c-devices = Copy to clipboard Copied!

Links: