RubyGems Navigation menu

i81n 0.2.0

I81n aims that make I18n easy to use.

Gemfile
          gem 'i81n', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install i81n -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • jugyo

Owners:

Total downloads 7,122

For this version 1,115

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - December 6, 2011 (6.5 KB)
  2. 0.3.0 - November 19, 2011 (6.5 KB)
  3. 0.2.2 - November 17, 2011 (6.5 KB)
  4. 0.2.1 - November 17, 2011 (7 KB)
  5. 0.2.0 - November 16, 2011 (7 KB)
Show all versions (6 total)

Runtime Dependencies: