RubyGems Navigation menu

iCuke 0.6.5

Cucumber support for iPhone applications

Gemfile
          gem 'iCuke', '~> 0.6.5'
  
  
  
  
  
  
  

install
          gem install iCuke -v 0.6.5
  
  
  
  
  
  
  

Total downloads 30,373

For this version 1,139

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.0 - October 7, 2011 (68 KB)
  2. 0.6.6 - August 21, 2011 (68 KB)
  3. 0.6.5 - August 17, 2011 (62.5 KB)
  4. 0.6.4 - August 17, 2011 (63 KB)
  5. 0.6.3 - July 2, 2010 (170 KB)
Show all versions (22 total)