RubyGems Navigation menu

iaddict-bcms_fckeditor 1.1.2

A module for replacing the default WYSIWIG editor of browsercms with FCKEditor 2.6.3.

Gemfile
          gem 'iaddict-bcms_fckeditor', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install iaddict-bcms_fckeditor -v 1.1.2
  
  
  
  
  
  
  

Authors:

  • BrowserMedia

Owners:

Total downloads 4,618

For this version 1,124

Required Ruby Version: None

Links:

Versions:

  1. 1.1.5 - July 21, 2011 (573 KB)
  2. 1.1.4 - July 21, 2011 (573 KB)
  3. 1.1.3 - July 21, 2011 (573 KB)
  4. 1.1.2 - July 21, 2011 (573 KB)

Development Dependencies: