RubyGems.org

This gem provides a thin wrapper around the iContact 2.0 API.

installgem install icontact-api -v 0.1
Authors

Kevin Olbrich

5,559 total downloads 1,434 for this version
Owners

5f23b06d22b84ec6c902bf390071a79c

Gemfile
gem 'icontact-api', '~> 0.1'
Versions
  1. 0.3.1 August 24, 2012 (9.5 KB)
  2. 0.3.0 April 27, 2011 (9 KB)
  3. 0.2 July 20, 2009 (12 KB)
  4. 0.1 March 24, 2009 (12 KB)
Development Dependencies
  1. hoe >= 1.8.0
  2. newgem >= 1.2.3