RubyGems Navigation menu

icu 0.9.1

International Components for Unicode for Ruby

Gemfile
          gem 'icu', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install icu
  
  
  
  
  
  
  

Authors:

  • Joshua Llorach

Owners:

Total downloads 3,577

For this version 2,067

Required Ruby Version: None

Links:

Versions:

  1. 0.9.1 - December 10, 2007 (28 KB)
  2. 0.9.0 - December 6, 2007 (13 KB)