RubyGems Navigation menu

icu4r 0.1.4.2006.05.29

Ruby extension for Unicode support using ICU

Gemfile
          gem 'icu4r', '~> 0.1.4.2006.05.29'
  
  
  
  
  
  
  

install
          gem install icu4r
  
  
  
  
  
  
  

Authors:

  • Nikolai Lugovoi

Owners:

Total downloads 3,697

For this version 2,233

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4.2006.05.29 - May 28, 2006 (62.5 KB)
  2. 0.1.3.2006.01.26 - January 25, 2006 (55 KB)