RubyGems Navigation menu

ideal 0.2.0

iDEAL payment gateway (see http://www.ideal.nl and http://www.activemerchant.org/)

Gemfile
          gem 'ideal', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install ideal -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • Soemirno Kartosoewito, Matthijs Kadijk, Eloy Duran, Manfred Stienstra, Frank Oxener

Owners:

Total downloads 5,392

For this version 1,096

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - January 19, 2012 (24.5 KB)
  2. 0.2.0 - January 3, 2012 (24.5 KB)

Runtime Dependencies:

Development Dependencies: