RubyGems Navigation menu

identity_linker 0.0.2

Ruby library for accessing Cru's Identity Linking system

Versions:

  1. 1.0.0 - April 9, 2013 (6 KB)
  2. 0.0.3 - June 7, 2012 (6 KB)
  3. 0.0.2 - June 7, 2012 (6 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Josh Starcher

Owners:

4e781ca772eabdd414f65c12bbec0b36

Total downloads 2,969

For this version 906

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'identity_linker', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install identity_linker -v 0.0.2 = Copy to clipboard Copied!

Links: