RubyGems Navigation menu

idgas 0.0.1

Helper for handling nil-calls.

Gemfile
          gem 'idgas', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install idgas
  
  
  
  
  
  
  

Authors:

  • Peter Schröder

Owners:

Total downloads 1,622

For this version 1,620

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 5, 2009 (4.5 KB)