RubyGems Navigation menu

ie6_fixer 0.5.1

A Ruby on Rails gem with some Javascript en CSS hacks to fix some problems in IE6. Also allows you to easily show an 'outdated browser' warning to IE6 users.

Gemfile
          gem 'ie6_fixer', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install ie6_fixer
  
  
  
  
  
  
  

Total downloads 1,859

For this version 1,859

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - February 1, 2011 (51.5 KB)