RubyGems Navigation menu

ie_conditional_tag 0.4.0

Provides an easy-to-use helper for generating multiple tags inside IE-specific conditional comments

Gemfile
          gem 'ie_conditional_tag', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install ie_conditional_tag -v 0.4.0
  
  
  
  
  
  
  

Authors:

  • Anthony Burns, Bruce Williams

Owners:

Total downloads 6,026

For this version 1,514

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - March 26, 2014 (10 KB)
  2. 0.5.0 - May 9, 2011 (8 KB)
  3. 0.4.0 - September 9, 2010 (9 KB)

Runtime Dependencies: