RubyGems Navigation menu

if_statement 0.2.1

A feature flipper. Designed to be a Rails plugin

Gemfile
          gem 'if_statement', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install if_statement
  
  
  
  
  
  
  

Authors:

  • Andrew Lunny

Owners:

Total downloads 4,022

For this version 1,249

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - June 30, 2011 (7 KB)
  2. 0.2.0 - June 29, 2011 (7 KB)
  3. 0.1.0 - June 29, 2011 (7 KB)

Development Dependencies: