RubyGems Navigation menu

ig3client 0.5.1

base client library of ig3tool

Gemfile
          gem 'ig3client', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install ig3client -v 0.5.1
  
  
  
  
  
  
  

Total downloads 13,650

For this version 1,494

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - October 4, 2009 (6.5 KB)
  2. 0.5.3 - February 20, 2009 (6.5 KB)
  3. 0.5.1 - May 7, 2008 (6.5 KB)
  4. 0.5.0 - May 7, 2008 (6.5 KB)
  5. 0.4.5 - April 29, 2008 (6 KB)
Show all versions (9 total)

Runtime Dependencies: