RubyGems Navigation menu

ignore 0.0.2

Super easy manage gitignores from Github.com/github or add your own custom one

Gemfile
          gem 'ignore', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ignore
  
  
  
  
  
  
  

Total downloads 1,362

For this version 712

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 6, 2013 (8 KB)
  2. 0.0.1 - March 6, 2013 (7.5 KB)

Development Dependencies: