RubyGems Navigation menu

illiad 0.0.3

ActiveRecord, webcirc, and other utilities for Illiad Interlibrary Loan

Gemfile
          gem 'illiad', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install illiad
  
  
  
  
  
  
  

Total downloads 2,420

For this version 1,265

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 21, 2011 (5.5 KB)
  2. 0.0.2 - April 15, 2011 (5.5 KB)
Show all versions (3 total)

Development Dependencies: