RubyGems Navigation menu

illyan_client 1.0.2

REST API client for Illyan

Gemfile
          gem 'illyan_client', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install illyan_client
  
  
  
  
  
  
  

Authors:

  • Nat Budin

Owners:

Total downloads 2,865

For this version 1,691

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - May 16, 2011 (6.5 KB)
  2. 1.0.1 - March 24, 2011 (6.5 KB)
Show all versions (3 total)

Runtime Dependencies: