RubyGems.org

Install this gem and require 'image_voodoo' to load the library.

installgem install image_voodoo -v 0.6
Authors

Thomas Enebo, Charles Nutter and JRuby contributors

19,604 total downloads 1,475 for this version
Owners

A5b01739148d8795e99582444361a1bcF1d37642fdaa1662ff46e4c65731e9ab526d60de6472502bb570a9df2842b33b13313ac2ec7ba7c43b1b952db034ff3b

Gemfile
gem 'image_voodoo', '~> 0.6'
Versions
  1. 0.8.2 May 1, 2012 (19.5 KB)
  2. 0.8.1 April 27, 2012 (20 KB)
  3. 0.8.0 November 9, 2010 (19.5 KB)
  4. 0.7 November 5, 2009 (19 KB)
  5. 0.6 June 17, 2009 (19 KB)
Show all versions (10 total)