RubyGems Navigation menu

image_voodoo 0.8.3

Image manipulation in JRuby with ImageScience compatible API

Gemfile
          gem 'image_voodoo', '~> 0.8.3'
  
  
  
  
  
  
  

install
          gem install image_voodoo -v 0.8.3
  
  
  
  
  
  
  

Total downloads 23,235

For this version 271

Show all versions (15 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.8.7 - October 30, 2014 (101 KB)
  2. 0.8.6 - August 27, 2014 (98.5 KB)
  3. 0.8.5 - August 26, 2014 (22.5 KB)
  4. 0.8.4 - August 16, 2014 (22 KB)
  5. 0.8.3 - August 8, 2014 (22 KB)
Show all versions (15 total)