RubyGems Navigation menu

imapget 0.1.0

Download e-mails from IMAP servers.

Gemfile
          gem 'imapget', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install imapget
  
  
  
  
  
  
  

Authors:

  • Jens Wille

Owners:

Licenses:

  • AGPL-3.0

Total downloads 7,654

For this version 311

Show all versions (8 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.1.0 - April 14, 2014 (20 KB)
  2. 0.1.0.pre1 - April 10, 2014 (20 KB)
  3. 0.0.8 - December 19, 2013 (20 KB)
  4. 0.0.7 - August 16, 2011 (19 KB)
  5. 0.0.6 - April 29, 2011 (19 KB)
Show all versions (8 total)

Development Dependencies: