RubyGems Navigation menu

imperator-ext 0.2.0

Factories, Macros, REST helpers and Mongoid integration

Gemfile
          gem 'imperator-ext', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install imperator-ext -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 4,064

For this version 829

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - March 22, 2013 (15 KB)
  2. 0.2.3 - August 17, 2012 (15 KB)
  3. 0.2.2 - August 15, 2012 (14 KB)
  4. 0.2.1 - August 15, 2012 (13.5 KB)
  5. 0.2.0 - August 14, 2012 (13 KB)

Runtime Dependencies: