RubyGems Navigation menu

impermium 1.1.0

Ruby wrapper for the Impermium social spam API

Versions:

  1. 1.1.0 - April 13, 2012 (22 KB)
  2. 1.0.0 - March 6, 2012 (22 KB)

Authors:

  • Juanjo Bazán, Bosko Ivanisevic, Neil Berkman

Owners:

6b4aa22626f1183813b502e2d1f4ea2aDcccd31d4200e52fa48859becf777bf5

Total downloads 2,586

For this version 1,473

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'impermium', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install impermium = Copy to clipboard Copied!

Links: