RubyGems Navigation menu

indent_parser 0.0.2

Parser for python-style (or haml, sass, etc...) indent markup languages

Gemfile
          gem 'indent_parser', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install indent_parser
  
  
  
  
  
  
  

Authors:

  • Jeff Su

Owners:

Total downloads 2,321

For this version 1,200

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 27, 2011 (5 KB)
  2. 0.0.1 - September 27, 2011 (4.5 KB)