RubyGems Navigation menu

infobright-loader 0.0.1

Loads data files into Infobright

Gemfile
          gem 'infobright-loader', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install infobright-loader
  
  
  
  
  
  
  

Authors:

  • Alex Dean <support@snowplowanalytics.com>

Owners:

Total downloads 964

For this version 964

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 22, 2012 (21.5 KB)