RubyGems Navigation menu

insrc-oauth-plugin 0.4.0.pre6

Rails plugin for implementing an OAuth Provider or Consumer

Gemfile
          gem 'insrc-oauth-plugin', '~> 0.4.0.pre6'
  
  
  
  
  
  
  

install
          gem install insrc-oauth-plugin --pre
  
  
  
  
  
  
  

Authors:

  • Pelle Braendgaard

Owners:

Total downloads 635

For this version 276

Required Ruby Version: None

Links: