RubyGems Navigation menu

integrity-sinatra-authorization 1.0.0

HTTP Authorization helpers for Sinatra.

Gemfile
          gem 'integrity-sinatra-authorization', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install integrity-sinatra-authorization
  
  
  
  
  
  
  

Authors:

  • Nicolás Sanguinetti, Simon Rozet

Total downloads 216

For this version 216

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - April 19, 2009 (5 KB)

Runtime Dependencies: