RubyGems Navigation menu

integrity-yammer 1.0.2

Post a short message to a Yammer feed after each build

Gemfile
          gem 'integrity-yammer', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install integrity-yammer
  
  
  
  
  
  
  

Authors:

  • Jason Stewart

Owners:

Total downloads 1,624

For this version 1,624

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - March 9, 2009 (6 KB)