RubyGems Navigation menu

interactive_rspec 0.0.2

RSpec on IRB

Gemfile
          gem 'interactive_rspec', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install interactive_rspec
  
  
  
  
  
  
  

Total downloads 13,691

For this version 11,748

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 29, 2012 (7 KB)
  2. 0.0.1 - November 1, 2011 (7 KB)

Runtime Dependencies: