RubyGems Navigation menu

interchange 0.1.0

Define interfaces for interchangable objects & interfaces

Gemfile
          gem 'interchange', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install interchange
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 798

For this version 798

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - May 5, 2014 (8 KB)

Development Dependencies: