RubyGems Navigation menu

intercity 0.0.4

Use this gem to set up and deploy your application on your server.

Versions:

  1. 0.0.4 - November 30, 2013 (5.5 KB)
  2. 0.0.3 - November 30, 2013 (5.5 KB)
  3. 0.0.2 - November 28, 2013 (5 KB)
  4. 0.0.1 - June 23, 2013 (4.5 KB)

Authors:

  • Michiel Sikkes

Owners:

Fb613ae74d247c05eba250f575e2c9b0

Total downloads 2,338

For this version 705

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'intercity', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install intercity = Copy to clipboard Copied!

Links: