RubyGems Navigation menu

interpreter 0.0.5

Use this to manage translations for different parts of application.

Gemfile
          gem 'interpreter', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install interpreter
  
  
  
  
  
  
  

Authors:

  • Jagdeep Singh

Owners:

Total downloads 4,623

For this version 1,245

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - May 20, 2011 (83 KB)
  2. 0.0.4 - May 16, 2011 (82 KB)
  3. 0.0.3 - May 3, 2011 (80.5 KB)
  4. 0.0.2 - April 30, 2011 (6 KB)
Show all versions (5 total)

Runtime Dependencies: