RubyGems Navigation menu

interrogative 0.4.1

A simple interface for keeping track of HTML-form-like questions without feeling like you're accomodating HTML forms.

Versions:

  1. 0.4.1 - June 25, 2012 (8.5 KB)
  2. 0.4.0 - May 10, 2012 (8.5 KB)
  3. 0.3.0 - May 10, 2012 (8 KB)
  4. 0.2.2 - May 10, 2012 (8 KB)
  5. 0.2.1 - May 10, 2012 (8 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Adam Lloyd

Owners:

C7ed2a732872be2e1af11430e545a513

Total downloads 9,054

For this version 1,059

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'interrogative', '~> 0.4.1' = Copy to clipboard Copied!

install:
gem install interrogative = Copy to clipboard Copied!

Links: